1. 首页
  2. 股票资讯
  3. 正文

全能指标通达信_抓头牛指标公式

主升浪选股公式,有谁能帮我一个刚要进入主升浪的选股公式?

通达信主升浪抓牛及选股指标公式

A:=CROSS(SMA(CLOSE,2,1),SMA(LOW,5,1));

A1:=(SMA(HIGH,21,2)*1.05)*1.05;

A2:=IF(A,A1,SMA(LOW,5,1));

A3:=CROSS(SMA(CLOSE,2,1),(SMA(HIGH,21,2)*1.05));

A4:=IF(A3,(SMA(HIGH,21,2)*1.05)*1.10,(SMA(LOW,21,2)*0.95));

A5:=A2>SMA(LOW,5,1) AND CROSS(C,REF(MA(C,13),13/2+1)) AND VOL>0;

A6:=REF(H/O

在主升抓牛:=A4>(SMA(LOW,21,2)*0.95) OR A5 AND A6;

DRAWTEXT(在主升抓牛,22,'---在主升抓牛'),COLORRED;

STICKLINE(在主升抓牛,40,25,1,0),COLORYELLOW;

STICKLINE(在主升抓牛,25,10,2,0),COLOR00FF00;

STICKLINE(在主升抓牛,10,0,2,0),COLORBLUE;

STICKLINE(在主升抓牛,25,15,0.5,0),COLORRED;

STICKLINE(在主升抓牛,15,6,1,0),COLOR00FF00;

STICKLINE(在主升抓牛,6,0,2,0),COLORBLUE;

{

选股公式:

A:=CROSS(SMA(CLOSE,2,1),SMA(LOW,5,1));

A1:=(SMA(HIGH,21,2)*1.05)*1.05;

A2:=IF(A,A1,SMA(LOW,5,1));

A3:=CROSS(SMA(CLOSE,2,1),(SMA(HIGH,21,2)*1.05));

A4:=IF(A3,(SMA(HIGH,21,2)*1.05)*1.10,(SMA(LOW,21,2)*0.95));

A5:=A2>SMA(LOW,5,1) AND CROSS(C,REF(MA(C,13),13/2+1)) AND VOL>0;

A6:=REF(H/O

在主升抓牛:A4>(SMA(LOW,21,2)*0.95) OR A5 AND A6;

招商证券通达信

还支持脱机运行分析。功能强大、操作方便、界面友好,适合各类证券投资者使用。完美同步大智慧。全高速全功能版。趋势自动研判体系,以描述趋势为重点。招商证券通达信添加新颖的多种定制版面模板。新增大智慧外汇宝,权证资金统计以及通达信公式密码破解等新功能。东西和编制,各类阐发编制极其矫捷、便利,可让您尽情阐扬、同时能动态调剂任一阐发指标的手艺参数,在调剂过程中,可预览画面改变,真实的所见即所得。可用于脱机浏览和盘后阐发,分时图数据和个股资料。通达信招商全功能版撑持闪电买进,闪电卖出,闪电撤单等,各种分析方法极其灵活、方便,可让您恣意发挥、痛快使用。同时招商证券通达信能动态调整任一分析指标的技术参数,在调整过程中,可预览画面变化,真正的所见即所得。

筹码集中度选股方法是什么?

股东人数减少,人均持股数增多,说明股票有人开始吸纳,值得介入;反之,宜出局观望。但是我的通达信这个功能现在不好用,不知道是不是没有这个功能。然后在编写公式调用。记得在先点一下用户,然后点新建,否则可能无法调用。否则会重复,后把整个自定义的这个新指标起个名,可以测试一下能否调用,股民操作只能作为依据之一,具体操作需要结合其他指标和相关内容。以上的全部内容供大家参考,投资有风险,

怎样把大盘走势图设为副?

DRAWKLINE(INDEXH,INDEXO,INDEXL,INDEXC);

大盘:INDEXC,COLORWHITE,NODRAW;

涨跌:INDEXC-REF(INDEXC,1),COLORLIGRAY,NODRAW;

十日:MA(INDEXC,10),COLORWHITE;

以上为大盘K线指标。将它编为副图指标,编入通达信即可实现。

本文来自投稿,不代表本人立场,如若转载,请注明出处:https://www.niugu58.com/179821.html

(function(){ var src = (document.location.protocol == "http:") ? "http://js.passport.qihucdn.com/11.0.1.js?1d7dde81dc0903e04d3ac0b9599444f6":"https://jspassport.ssl.qhimg.com/11.0.1.js?1d7dde81dc0903e04d3ac0b9599444f6"; document.write('<\/mip-script>'); })(); (function(){ var bp = document.createElement('script'); var curProtocol = window.location.protocol.split(':')[0]; if (curProtocol === 'https') { bp.src = 'https://zz.bdstatic.com/linksubmit/push.js'; } else { bp.src = 'http://push.zhanzhang.baidu.com/push.js'; } var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(bp, s); })();