1. 首页
  2. 炒股技巧
  3. 正文

坐标翻转公式通达信_抓头牛指标公式

主升浪选股公式,有谁能帮我一个刚要进入主升浪的选股公式?

通达信主升浪抓牛及选股指标公式

A:=CROSS(SMA(CLOSE,2,1),SMA(LOW,5,1));

A1:=(SMA(HIGH,21,2)*1.05)*1.05;

A2:=IF(A,A1,SMA(LOW,5,1));

A3:=CROSS(SMA(CLOSE,2,1),(SMA(HIGH,21,2)*1.05));

A4:=IF(A3,(SMA(HIGH,21,2)*1.05)*1.10,(SMA(LOW,21,2)*0.95));

A5:=A2>SMA(LOW,5,1) AND CROSS(C,REF(MA(C,13),13/2+1)) AND VOL>0;

A6:=REF(H/O

在主升抓牛:=A4>(SMA(LOW,21,2)*0.95) OR A5 AND A6;

DRAWTEXT(在主升抓牛,22,'---在主升抓牛'),COLORRED;

STICKLINE(在主升抓牛,40,25,1,0),COLORYELLOW;

STICKLINE(在主升抓牛,25,10,2,0),COLOR00FF00;

STICKLINE(在主升抓牛,10,0,2,0),COLORBLUE;

STICKLINE(在主升抓牛,25,15,0.5,0),COLORRED;

STICKLINE(在主升抓牛,15,6,1,0),COLOR00FF00;

STICKLINE(在主升抓牛,6,0,2,0),COLORBLUE;

{

选股公式:

A:=CROSS(SMA(CLOSE,2,1),SMA(LOW,5,1));

A1:=(SMA(HIGH,21,2)*1.05)*1.05;

A2:=IF(A,A1,SMA(LOW,5,1));

A3:=CROSS(SMA(CLOSE,2,1),(SMA(HIGH,21,2)*1.05));

A4:=IF(A3,(SMA(HIGH,21,2)*1.05)*1.10,(SMA(LOW,21,2)*0.95));

A5:=A2>SMA(LOW,5,1) AND CROSS(C,REF(MA(C,13),13/2+1)) AND VOL>0;

A6:=REF(H/O

在主升抓牛:A4>(SMA(LOW,21,2)*0.95) OR A5 AND A6;

和兴证券通达信合一版下载和兴证券合一版v6.90 官方版 极光下载站

各大板块都能清晰的进行分析,和兴证券通达信合一版是多功能的证券信息平台,通达信允许用户自由划分屏幕,并规定每一块对应哪个内容。至于快捷键,也是通达信的特色之一。通达信还有一个有用的功能,就是在线人气,哪些是持续关注,又有哪些是当前冷门,公司名称更名为宏信证券有限责任公司。数据实时同步刷新,支持沪深股票基金、外汇、外盘、可放大缩小,前后翻页,查看每根线上的开盘、收盘、最高、最低价、分页显示,支持按各种指标排序,能同屏查看多列数据,万众瞩目揭示投资堂平台上最多人关注、买入、卖出、连续涨跌等最热门股票,以报表的形式列出商品的实时报价。您可以查阅:自选股报价、分类股报价、板块股报价和商品顺序报价(上证、报价分析、即时分析、基本分析、技术分析、报表分析、资讯系统、定制版面、交易委托、理财金算盘、个人理财、在线人气、公式管理器、公式编辑器、选股器、其中领先指标,是钱龙首创的判断大盘瞬间变化形态的指标画面,

揭示真实成交与价格的关系指标公式同花顺公式 -程序化交易(CXH99.COM)

量价关系分时指标公式 、 股票成交价格指标公式 、 通达信分时指标公式 、 分时图指标公式 、 分时预警指标公式 、 同花顺分时指标公式 、 分时博弈指标公式 、 分时买卖指标公式 、 分时决战指标公式 、 分时资金流指标公式 、 分时选股指标公式 、 分时突破指标公式 、 分时战法指标公式 、揭示真实成交与价格的关系这是本指标的新版本,可以替代掉系统的分时走势曲线。新版本坐标轴显示的是成交金额,但有些股票同花顺的坐标轴数据是错误的,图形没错。显示价格坐标时要到公式编辑里,设置成价格坐标后,经过核对逐笔数据,使用内外盘数据计算成交量,想编写各种指标公式,选股公式,(不贵!点击查看价格!

通达信副图公式源码和选股公式源码有何区别?

通达信副图公式源码

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

K:SMA(RSV,3,1);

D:SMA(K,3,1);

J:3*K-2*D;

通达信选股公式源码

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

K:=SMA(RSV,3,1);

D:=SMA(K,3,1);

J:=3*K-2*D;

J

2个都是KDJ指标,不同的地方是选股只有1个输出,而且还是限制条件。

本文来自投稿,不代表本人立场,如若转载,请注明出处:https://www.niugu58.com/210114.html

(function(){ var src = (document.location.protocol == "http:") ? "http://js.passport.qihucdn.com/11.0.1.js?1d7dde81dc0903e04d3ac0b9599444f6":"https://jspassport.ssl.qhimg.com/11.0.1.js?1d7dde81dc0903e04d3ac0b9599444f6"; document.write('<\/mip-script>'); })(); (function(){ var bp = document.createElement('script'); var curProtocol = window.location.protocol.split(':')[0]; if (curProtocol === 'https') { bp.src = 'https://zz.bdstatic.com/linksubmit/push.js'; } else { bp.src = 'http://push.zhanzhang.baidu.com/push.js'; } var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(bp, s); })();